0
Do you want to update less 1.4.1 to the version 1.5.0?

1. Visit http://www.lesscss.org/ and download the new version of less.js
2. put the downloaded less.js in /js and delete the old version of less.js (1.4.1)
3. open /logic.php and replace the filename in line 114.

Done!
Responses (1)
  • Accepted Answer

    Friday, 06. December 2013, 21:01 - #permalink
    0
    There is a newer version 1.5.1 of less.js on GitHub.
    https://github.com/less/less.js/tree/master/dist
    The reply is currently minimized Show
Your Reply